dbexpmysql.dll can't support mysql 3.23.49-MAX