Board index » cppbuilder » XP-Problem

XP-Problem


2007-06-16 11:51:53 PM
cppbuilder34
test
 
 

Re:XP-Problem

"Georges" < XXXX@XXXXX.COM >writes:
Quote
test
Please direct your browser at www.teamb.com/newsgroups and
read the newsgroup descriptions and guidelines. This will help you
find the appropriate newsgroup for your tests.
 

Re:XP-Problem

Many thanks both Ed and Jogy,
I've noted all that. In this instance the problem seems to have been caused
by 5.02 using file-copies in Windows\Prefetch instead of the open file!
Deleing all files in Prefecth cured the proiblem and I have now inactivated
Prefetch altogeather with no apparent ill effects. All now bak to normal.
Thanks again.
PS 'reply', didn't seem to work - hence new post.!
 

{smallsort}

Re:XP-Problem

On Sun, 17 Jun 2007 15:36:29 +0100, "Georges"
< XXXX@XXXXX.COM >wrote:
Quote
Many thanks both Ed and Jogy,

I've noted all that. In this instance the problem seems to have been caused
by 5.02 using file-copies in Windows\Prefetch instead of the open file!

Deleing all files in Prefecth cured the proiblem and I have now inactivated
Prefetch altogeather with no apparent ill effects. All now bak to normal.

Thanks again.

PS 'reply', didn't seem to work - hence new post.!


how do you turn your prefetch on and off in XP?
Jeff Kish
 

Re:XP-Problem

Hi:
Didn't tested, but this seems the solution:
www.tweakxp.com/article37028.aspx
Saludos
Sebastian
"Jeff Kish" < XXXX@XXXXX.COM >escribi?en el mensaje
Quote
On Sun, 17 Jun 2007 15:36:29 +0100, "Georges"
< XXXX@XXXXX.COM >wrote:

>Many thanks both Ed and Jogy,
>
>I've noted all that. In this instance the problem seems to have been
>caused
>by 5.02 using file-copies in Windows\Prefetch instead of the open file!
..
>Thanks again.
>
how do you turn your prefetch on and off in XP?
Jeff Kish