What do I need for jbuilder mobile set


2005-11-23 11:18:02 PM
jbuilder17
Hi there,
I want to develop apps for Symbian cell phones. Now I have read that Borland
offers the JBuilder Mobile Set to do so.
What edition of the JBuilder do I need to install the Mobile Set?
Where exactly do I get the mobile set from? The SDKs on the Borland page
seem to be for any java runtine installed. Is that the correct file anyway?
Thanks & Regards,
Pascal