JBuilder 2007 and Java EE5?


2007-08-24 03:15:21 AM
jbuilder8
Hi all,
i have a question:
at work we have jbuilder 2007 licenses, but it seems that jbuilder
2007(eclipse) does not have JBoss 4.2.0 and Tomcat 6.0 support. can we
fix that? install some updates or something ?
we are also concern about the JSF 1.2 support.
can any one help me???
Thanks,
Fabio.