Novell SuSe 9.0 Ent


2005-05-09 02:53:53 PM
kylix2
Hi I had Kylix 3 installed on above system ok
I have since tried to install on a new machine
and I get the Glibc error below
BORLAND KYLIX 3
Checking dependencies...
Kernel version>= 2.2.0....OK
Glibc version>= 2.1.2....OK
X11 Server....OK
Libjpeg version>= 6.2.0....OK
Libgtk version>= 1.2.0....OK
This installation does not support glibc-2.1 on x86_64
Please contact Technical Support.
What would I need todo to get it running I have no idea
how it was installed in the 1st machine
Many thanks