Board index » kylix » Need help with Qt

Need help with Qt


2006-02-16 09:20:59 AM
kylix2
I'm trying to run a program i writed in Kylix, but it says it cannot
find the library LIBQT.SO.2 . Can anyone please help me? where can i
downlaod this file?
Thanks
 
 

Re:Need help with Qt

On 15 Feb 2006 17:20:59 -0800, XXXX@XXXXX.COM wrote:
Quote
Can anyone please help me?
Hoi
You need to repost your question on the Borland news server to make
everybody see it and possibly answer your question.
Take a look here:
<tinyurl.com/8m5nw>
which links to
<delphi.wikicities.com/wiki/Delphi_Newsgroups>